<!DOCTYPE html>
<!--[if IE 7 | IE 8]>
<html class="ie" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Apfelplausch #198: iPhone-Gerüchte | Billiges Max-Modell | Apple klagt gegen Leaker? - Der Apfelplausch</title>
	<link rel="canonical" href="https://www.apfelplausch.de/2021/06/24/apfelplausch-198-iphone-geruechte-billiges-max-modell-apple-klagt-gegen-leaker/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Apfelplausch #198: iPhone-Gerüchte | Billiges Max-Modell | Apple klagt gegen Leaker? - Der Apfelplausch" />
	<meta property="og:description" content="Der Apfelplausch 198 wird eingenommen von etlichen iPhone-Gerüchten. Zum iPhone 13, iPhone 14, iPhone SE 3 und Spekulationen über die Zukunft des &#8222;mini&#8220; und des &#8222;Pro Max&#8220;. Wir reden außerdem [&hellip;]" />
	<meta property="og:url" content="https://www.apfelplausch.de/2021/06/24/apfelplausch-198-iphone-geruechte-billiges-max-modell-apple-klagt-gegen-leaker/" />
	<meta property="og:site_name" content="Der Apfelplausch" />
	<meta property="article:published_time" content="2021-06-24T18:19:56+00:00" />
	<meta property="og:image" content="https://www.apfelplausch.de/wp-content/uploads/2019/11/logo-new.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Lukas Gehrer" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.apfelplausch.de/#website","url":"https://www.apfelplausch.de/","name":"Der Apfelplausch","description":"mit Lukas und Roman","potentialAction":[{"@type":"SearchAction","target":"https://www.apfelplausch.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.apfelplausch.de/2021/06/24/apfelplausch-198-iphone-geruechte-billiges-max-modell-apple-klagt-gegen-leaker/#primaryimage","inLanguage":"de-DE","url":"https://www.apfelplausch.de/wp-content/uploads/2019/11/logo-new.jpg","contentUrl":"https://www.apfelplausch.de/wp-content/uploads/2019/11/logo-new.jpg","width":1500,"height":1500,"caption":"Apfelplausch Logo"},{"@type":"WebPage","@id":"https://www.apfelplausch.de/2021/06/24/apfelplausch-198-iphone-geruechte-billiges-max-modell-apple-klagt-gegen-leaker/#webpage","url":"https://www.apfelplausch.de/2021/06/24/apfelplausch-198-iphone-geruechte-billiges-max-modell-apple-klagt-gegen-leaker/","name":"Apfelplausch #198: iPhone-Ger\u00fcchte | Billiges Max-Modell |\u00a0Apple klagt gegen Leaker? - Der Apfelplausch","isPartOf":{"@id":"https://www.apfelplausch.de/#website"},"primaryImageOfPage":{"@id":"https://www.apfelplausch.de/2021/06/24/apfelplausch-198-iphone-geruechte-billiges-max-modell-apple-klagt-gegen-leaker/#primaryimage"},"datePublished":"2021-06-24T18:19:56+00:00","dateModified":"2021-06-24T18:19:56+00:00","author":{"@id":"https://www.apfelplausch.de/#/schema/person/864a19a6f8fd7c151c164d3eff92b710"},"breadcrumb":{"@id":"https://www.apfelplausch.de/2021/06/24/apfelplausch-198-iphone-geruechte-billiges-max-modell-apple-klagt-gegen-leaker/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.apfelplausch.de/2021/06/24/apfelplausch-198-iphone-geruechte-billiges-max-modell-apple-klagt-gegen-leaker/"]}]},{"@type":"BreadcrumbList","@id":"https://www.apfelplausch.de/2021/06/24/apfelplausch-198-iphone-geruechte-billiges-max-modell-apple-klagt-gegen-leaker/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.apfelplausch.de/"},{"@type":"ListItem","position":2,"name":"Apfelplausch #198: iPhone-Ger\u00fcchte | Billiges Max-Modell |\u00a0Apple klagt gegen Leaker?"}]},{"@type":"Person","@id":"https://www.apfelplausch.de/#/schema/person/864a19a6f8fd7c151c164d3eff92b710","name":"Lukas Gehrer","image":{"@type":"ImageObject","@id":"https://www.apfelplausch.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/448d1766e4daad5099ca278eff210d84?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/448d1766e4daad5099ca278eff210d84?s=96&d=mm&r=g","caption":"Lukas Gehrer"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Der Apfelplausch &raquo; Feed" href="https://www.apfelplausch.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Apfelplausch &raquo; Kommentar-Feed" href="https://www.apfelplausch.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Apfelplausch &raquo; Apfelplausch #198: iPhone-Gerüchte | Billiges Max-Modell | Apple klagt gegen Leaker? Kommentar-Feed" href="https://www.apfelplausch.de/2021/06/24/apfelplausch-198-iphone-geruechte-billiges-max-modell-apple-klagt-gegen-leaker/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.apfelplausch.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.apfelplausch.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://www.apfelplausch.de/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='podcast-style-css'  href='https://www.apfelplausch.de/wp-content/themes/podcast/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.apfelplausch.de/wp-content/themes/podcast/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='podcast-webfonts-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.apfelplausch.de/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.apfelplausch.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.apfelplausch.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.apfelplausch.de/wp-content/themes/podcast/js/jquery.slicknav.min.js?ver=1' id='jquery-slicknav-js'></script>
<script type='text/javascript' src='https://www.apfelplausch.de/wp-content/themes/podcast/js/superfish.min.js?ver=1' id='jquery-superfish-js'></script>
<link rel="https://api.w.org/" href="https://www.apfelplausch.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.apfelplausch.de/wp-json/wp/v2/posts/993" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.apfelplausch.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.apfelplausch.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="Seriously Simple Podcasting 2.7.2" />
<link rel='shortlink' href='https://wp.me/paudoJ-g1' />
<link rel="alternate" type="application/json+oembed" href="https://www.apfelplausch.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apfelplausch.de%2F2021%2F06%2F24%2Fapfelplausch-198-iphone-geruechte-billiges-max-modell-apple-klagt-gegen-leaker%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.apfelplausch.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apfelplausch.de%2F2021%2F06%2F24%2Fapfelplausch-198-iphone-geruechte-billiges-max-modell-apple-klagt-gegen-leaker%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://www.apfelplausch.de/feed/podcast" />

<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.apfelplausch.de/xmlrpc.php">
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffdc00; }
</style>
	<link rel="icon" href="https://www.apfelplausch.de/wp-content/uploads/2018/11/cropped-Bildschirmfoto-2018-11-28-um-14.06.09-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.apfelplausch.de/wp-content/uploads/2018/11/cropped-Bildschirmfoto-2018-11-28-um-14.06.09-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.apfelplausch.de/wp-content/uploads/2018/11/cropped-Bildschirmfoto-2018-11-28-um-14.06.09-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.apfelplausch.de/wp-content/uploads/2018/11/cropped-Bildschirmfoto-2018-11-28-um-14.06.09-270x270.png" />

</head>

<body class="post-template-default single single-post postid-993 single-format-standard custom-background page-sidebar-right theme-color-purple">


<div id="container">

	<div class="site-wrapper-all site-wrapper-boxed">

		<header id="site-masthead" class="site-section site-section-masthead">
			<div class="site-section-wrapper site-section-wrapper-masthead">
				<div id="site-logo">					<p class="site-title"><a href="https://www.apfelplausch.de/" rel="home">Der Apfelplausch</a></p>
					<p class="site-description">mit Lukas und Roman</p>
				</div><!-- #site-logo --><!-- ws fix 
			--><div id="site-section-primary-menu">
					<div class="site-navbar-header">

						<div id="menu-main-slick" class="menu-menue-container"><ul id="menu-slide-in" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a title="Erfahre alles über unseren Podcast :)" href="https://www.apfelplausch.de/ueberapfelplausch/">Der Podcast</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a title="Erfahre alles über uns :)" href="https://www.apfelplausch.de/ueber-die-podcaster/">Die Podcaster</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131"><a href="https://www.apfelplausch.de/category/alle-episoden/">Alle Episoden</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Wir freuen uns auf deine Nachricht! :)" href="https://www.apfelplausch.de/kontakt/">Kontakt</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a title="Naja, so rechtliches Zeug eben" href="https://www.apfelplausch.de/impressum/">Impressum</a></li>
</ul></div>
					</div><!-- .site-navbar-header -->
					<nav id="site-primary-nav">

					<ul id="site-primary-menu" class="large-nav sf-menu mobile-menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a title="Erfahre alles über unseren Podcast :)" href="https://www.apfelplausch.de/ueberapfelplausch/">Der Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a title="Erfahre alles über uns :)" href="https://www.apfelplausch.de/ueber-die-podcaster/">Die Podcaster</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131"><a href="https://www.apfelplausch.de/category/alle-episoden/">Alle Episoden</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Wir freuen uns auf deine Nachricht! :)" href="https://www.apfelplausch.de/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a title="Naja, so rechtliches Zeug eben" href="https://www.apfelplausch.de/impressum/">Impressum</a></li>
</ul>				</nav><!-- #site-primary-nav -->
				</div><!-- #site-section-primary-menu -->
			</div><!-- .site-section-wrapper .site-section-wrapper-masthead -->
		</header><!-- #site-masthead .site-section-masthead -->
<main id="site-main">

	
	<div class="site-page-content">
		<div class="site-section-wrapper site-section-wrapper-main clearfix">

			<div class="site-column site-column-content"><div class="site-column-wrapper clearfix"><!-- .site-column .site-column-1 .site-column-aside --><p class="entry-tagline"><span class="post-meta-span post-meta-span-time"><time datetime="2021-06-24" pubdate>24. Juni 2021</time></span><span class="post-meta-span post-meta-span-category"><a href="https://www.apfelplausch.de/category/alle-episoden/" rel="category tag">Alle Episoden</a></span></p><!-- .entry-tagline --><h1 class="page-title">Apfelplausch #198: iPhone-Gerüchte | Billiges Max-Modell | Apple klagt gegen Leaker?</h1><div class="entry-content"><p><b>Der Apfelplausch 198 wird eingenommen von etlichen iPhone-Gerüchten. Zum iPhone 13, iPhone 14, iPhone SE 3 und Spekulationen über die Zukunft des &#8222;mini&#8220; und des &#8222;Pro Max&#8220;. Wir reden außerdem über neue Beta-Erfahrungen, die kommenden MacBooks, die zukünftigen Apple Silicon-Chips und die Apple Watch Series 7.</b></p>
<h2>Die heutigen Themen</h2>
<ul>
<li><strong>00:00:00:</strong> Intro und Lukas testet den Flughafen BER</li>
<li><strong>00:06:15: </strong>Hörermails: Apple Watch Sturzerkennung im Alltag | MagSafe wird langsamer?</li>
<li><strong>00:13:50: </strong>Ist iOS 15 inkonsistent?</li>
<li><strong>00:27:30:</strong> iPhone-Gerüchte: Viele Leaks zum iPhone 13</li>
<li><strong>01:01:00:</strong> 2022-Gerüchte: Erste 3nm-Chips | iPhone 14 | iPhone SE 3</li>
<li><strong>01:15:15:</strong> Apple im Herbst: Apple Watch S7 mit großem Akku | MacBook Pro im Oktober | iPhone 14 mini endgültig gestrichen? | AirPods 3 in Massenproduktion</li>
<li><strong>01:22:20:</strong> Apple geht gegen Leaker vor: Anfang vom Ende der Leaks?</li>
</ul>
<h2>Apfelplausch auf Patreon unterstützen</h2>
<p><em>Ihr hört den Apfelplausch gerne und wollt uns ein bisschen unterstützen? Das würde uns unglaublich freuen&#8230;</em></p>
<p><strong><a href="https://www.patreon.com/user?u=15324801" target="_blank" rel="noopener noreferrer">-&gt; Apfelplausch auf Patreon unterstützen</a></strong></p>
<h2>Podcast direkt anhören</h2>
<h2 style="text-align: center;"><span style="color: #99cc00;"><a style="color: #99cc00;" href="https://itunes.apple.com/at/podcast/apfelplausch/id1271218087?mt=2"><span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;">Apfelplausch auf iTunes / Podcast App</span></span></a></span></h2>
<h2 style="text-align: center;"><span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="https://tunein.com/radio/Der-Apfelplausch-p1087472/" target="_blank" rel="noopener noreferrer">Apfelplausch auf TuneIn</a></span></span></h2>
<h2 style="text-align: center;"><span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="http://derapfelplausch.radio.de" target="_blank" rel="noopener noreferrer">Apfelplausch auf Radio.de</a></span></span></h2>
<h2 style="text-align: center;"><span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="https://open.spotify.com/show/1PscKKkUla1RTtiJgyZrsC?si=w87EZa6RS1mVU5LOjgqEYQ" target="_blank" rel="noopener noreferrer">Apfelplausch auf Spotify</a></span></span></h2>
<p><strong><a href="https://www.patreon.com/user?u=15324801" target="_blank" rel="noopener noreferrer">-&gt; Apfelplausch auf Patreon unterstützen</a></strong></p>
<p><strong>Ihr findet uns hier auf Social Media und auf Patreon:</strong></p>
<ul>
<li><strong><span style="color: #800080;"><a style="color: #800080;" href="https://twitter.com/apfelplausch" target="_blank" rel="noopener noreferrer">Apfelplausch auf Twitter folgen</a></span></strong></li>
<li><strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.instagram.com/derapfelplausch/" target="_blank" rel="noopener noreferrer"><span style="color: #800080;">Apfelplausch auf Instagram folgen</span></a></span></strong></li>
<li><strong><a href="https://www.apfelplausch.de" target="_blank" rel="noopener noreferrer">Apfelplausch Homepage</a></strong></li>
<li><strong><a href="https://discord.gg/gQ7FkfT">Zu unserem Discord-Channel</a></strong></li>
</ul>
<h2>Ihr wollt im Apfelplausch sein?</h2>
<p>Dann schreibt uns eure Meinungen, Einschätzungen, Themen, Erfahrungen und Vorschläge. Wir lesen sie gerne vor und antworten auf jede Zuschrift!</p>
<ul>
<li><strong>E-Mail:</strong> apfelplausch@apfellike.com | roman / lukas@apfelplausch.de</li>
<li>Twitter: <span style="color: #800080;"><a style="color: #800080;" href="https://twitter.com/apfelplausch" target="_blank" rel="noopener noreferrer">Apfelplausch auf Twitter folgen</a>, </span>#Apfelplausch, Accounts <a href="https://twitter.com/Expr3ssionist">Roman</a> und <a href="https://twitter.com/LukiApple">Lukas</a></li>
<li><a href="https://www.apfellike.com/tag/itunes/">iTunes</a> Rezensionen</li>
<li>Instagram: <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.instagram.com/derapfelplausch/" target="_blank" rel="noopener noreferrer"><span style="color: #800080;">Apfelplausch auf Instagram folgen</span></a></span></li>
<li><strong>Patreon</strong>: <a href="https://www.patreon.com/user?u=15324801" target="_blank" rel="noopener noreferrer">Apfelplausch auf Patreon unterstützen</a></li>
<li>Website: <a href="https://www.apfelplausch.de" target="_blank" rel="noopener noreferrer">Apfelplausch Homepage</a></li>
</ul>
<p><b>Viel Spaß beim Zuhören!</b></p>
</div><!-- .entry-content --><hr /><div id="ilovewp-comments"">
<div id="ilovewp-comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/24/apfelplausch-198-iphone-geruechte-billiges-max-modell-apple-klagt-gegen-leaker/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.apfelplausch.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='993' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
</div><!-- #ilovewp-comments --></div><!-- .site-column-wrapper .clearfix --></div><!-- .site-column .site-column-content --><div class="site-column site-column-aside">

			<div class="site-column-wrapper clearfix">

				<div class="widget widget_search clearfix" id="search-2"><form role="search" method="get" id="searchform" class="searchform" action="https://www.apfelplausch.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></div><div class="widget_text widget widget_custom_html clearfix" id="custom_html-4"><p class="widget-title">Apfelplausch unterstützen</p><div class="textwidget custom-html-widget"><br>
<a href="https://www.patreon.com/bePatron?u=15324801" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
<br>
In den Apfelplausch fließen Kosten für das Equipment und in etwa 8 Stunden Arbeit jede Woche. Das machen wir gerne und kostenfrei, das ist unser Versprechen. Aus Zuschriften wissen wir jedoch, dass es viele treue Hörer gibt, die uns gerne unterstützen würden, damit wir auch in Zukunft weiterhin den Apfelplausch produzieren können. Wir sind auf kleine Spenden angewiesen, weshalb wir uns enorm freuen, wenn ihr uns hin und wieder eine kleine Patreon-Spende einrichtet. Danke! :-)</div></div><div class="widget_text widget widget_custom_html clearfix" id="custom_html-5"><p class="widget-title">Auf Apple Podcasts:</p><div class="textwidget custom-html-widget"><iframe src="https://embed.podcasts.apple.com/us/podcast/der-apfelplausch/id1271218087?itsct=podcast_box&amp;itscg=30200" height="450px" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-top-navigation-by-user-activation" allow="autoplay *; encrypted-media *;" style="width: 100%; max-width: 660px; overflow: hidden; border-top-left-radius: 10px; border-top-right-radius: 10px; border-bottom-right-radius: 10px; border-bottom-left-radius: 10px; background-color: transparent; background-position: initial initial; background-repeat: initial initial;"></iframe></div></div><div class="widget widget_media_image clearfix" id="media_image-4"><p class="widget-title">Auf Spotify:</p><a href="https://open.spotify.com/show/1PscKKkUla1RTtiJgyZrsC"><img width="165" height="40" src="https://www.apfelplausch.de/wp-content/uploads/2020/01/spotify-podcast-badge-blk-grn-165x40-1.png" class="image wp-image-623  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div class="widget widget_pages clearfix" id="pages-2"><p class="widget-title">Alles zum Apfelplausch</p>
			<ul>
				<li class="page_item page-item-42"><a href="https://www.apfelplausch.de/alle-episoden/">Alle Episoden</a></li>
<li class="page_item page-item-20"><a href="https://www.apfelplausch.de/impressum/">Impressum</a></li>
<li class="page_item page-item-44"><a href="https://www.apfelplausch.de/kontakt/">Kontakt</a></li>
<li class="page_item page-item-2"><a href="https://www.apfelplausch.de/ueberapfelplausch/">Über den Apfelplausch</a></li>
<li class="page_item page-item-28"><a href="https://www.apfelplausch.de/ueber-die-podcaster/">Über die Podcaster</a></li>
			</ul>

			</div><div class="widget widget_text clearfix" id="text-6"><p class="widget-title">an apple a day keeps the doctor away</p>			<div class="textwidget"></div>
		</div>
			</div><!-- .site-column-wrapper .clearfix -->

		</div><!-- .site-column .site-column-aside -->
		</div><!-- .site-section-wrapper .site-section-wrapper-main -->
	</div><!-- .site-page-content -->

	
</main><!-- #site-main -->
	

		<div id="site-footer-credit">
			<div class="site-section-wrapper site-section-wrapper-footer-credit">
								<p class="site-credit">Copyright &copy; 2021 Der Apfelplausch. All Rights Reserved.  <span class="theme-credit">Theme by <a href="https://www.ilovewp.com/" rel="external nofollow designer noopener" target="_blank" title="Podcast WordPress Themes">ILoveWP.com</a></span></p>
			</div><!-- .site-section-wrapper .site-section-wrapper-footer-credit -->
		</div><!-- #site-footer-credit -->

	</div><!-- .site-wrapper-all .site-wrapper-boxed -->

</div><!-- #container -->

<script type='text/javascript' id='podcast-scripts-js-extra'>
/* <![CDATA[ */
var podcastStrings = {"slicknav_menu_home":"Click for Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apfelplausch.de/wp-content/themes/podcast/js/podcast.js?ver=20180915' id='podcast-scripts-js'></script>
<script type='text/javascript' src='https://www.apfelplausch.de/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.apfelplausch.de/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'154964705',post:'993',tz:'2',srv:'www.apfelplausch.de'} ]);
	_stq.push([ 'clickTrackerInit', '154964705', '993' ]);
</script>
</body>
</html>